How to install libnewtonsoft-json5.0-cil on Debian Unstable (Sid)