How to install libnewt0.52 on Debian Unstable (Sid)