How to install libnewt-dev on Debian Unstable (Sid)