How to install libnews-nntpclient-perl on Debian Unstable (Sid)