How to install libnetcdf-cxx-legacy-dev on Debian Unstable (Sid)