How to install libnet-jabber-perl on Debian Unstable (Sid)