How to install libnet-jabber-bot-perl on Debian Unstable (Sid)