How to install libnet-amqp-perl on Debian Unstable (Sid)