How to install libnet-amazon-ec2-perl on Debian Unstable (Sid)