How to install libnet-akamai-perl on Debian Unstable (Sid)