How to install libnemo-extension-dev on Debian Unstable (Sid)