How to install libnb-org-openide-util-java on Debian Unstable (Sid)