How to install libnative-platform-jni on Debian Unstable (Sid)