How to install libmyproxy6 on Debian Unstable (Sid)