How to install libmyproxy-doc on Debian Unstable (Sid)