How to install libmyproxy-dev on Debian Unstable (Sid)