How to install libmyguiengine3debian1v5-dbg on Debian Unstable (Sid)