How to install libmygui.openglplatform0debian1v5 on Debian Unstable (Sid)