How to install libmygui.ogreplatform0debian1v5 on Debian Unstable (Sid)