How to install libmygui-dev on Debian Unstable (Sid)