How to install libmuparser-doc on Debian Unstable (Sid)