How to remove libmumps-seq-4.10.0 from Debian Unstable (Sid)