How to install libmultiverse-core-java on Debian Unstable (Sid)