How to install libmtdev1 on Debian Unstable (Sid)