How to install libmtdev-dev on Debian Unstable (Sid)