How to install libmsi-dev on Debian Unstable (Sid)