How to install libmrpt-slam1.3 on Debian Unstable (Sid)