How to install libmpfi0-dbg on Debian Unstable (Sid)