How to install libmpfi0 on Debian Unstable (Sid)