How to install libmpdec-dev on Debian Unstable (Sid)