How to install libmpdclient2 on Debian Unstable (Sid)