How to install libmpdclient-doc on Debian Unstable (Sid)