How to install libmpd1-dbg on Debian Unstable (Sid)