How to install libmpd1 on Debian Unstable (Sid)