How to install libmpd-dev on Debian Unstable (Sid)