How to install libmpcdec-dev on Debian Unstable (Sid)