How to install libmp4-info-perl on Debian Unstable (Sid)