How to install libmp3spi-java on Debian Unstable (Sid)