How to install libmowgli2 on Debian Unstable (Sid)