How to install libmopac7-dev on Debian Unstable (Sid)