How to install libmopac7-1gf on Debian Unstable (Sid)