How to install libmoosex-setonce-perl on Debian Unstable (Sid)