How to install libmoosex-poe-perl on Debian Unstable (Sid)