How to install libmoosex-lazyrequire-perl on Debian Unstable (Sid)