How to install libmoosex-configuration-perl on Debian Unstable (Sid)