How to install libmojolicious-plugin-authentication-perl on Debian Unstable (Sid)