How to install libmoe1.5 on Debian Unstable (Sid)