How to install libmodule-install-automanifest-perl on Debian Unstable (Sid)