How to install libmodule-inspector-perl on Debian Unstable (Sid)