How to install libmodplug1 on Debian Unstable (Sid)